Run on Powershell v5

Nov 24, 2016 at 3:53 PM
Edited Nov 24, 2016 at 3:54 PM
Thank you for creating the tool. :)

I have installed Powershell v5.

Running PS2EXE shows me a message that it does not recognize the version.

https://www.dropbox.com/s/gbbhne9r7f1qqr7/ps2exec-powershell-v5.png

Thanks.